You are here

Can't Compile Save-For-Web plug-in - need gcc 5.x

I cannot install this plug-in. The config.log says it requires GCC 5.x. What is the repository to get this? I am using latest version of Kubuntu Hardy.

Thanks in advance.

Subscribe to Comments for "Can't Compile Save-For-Web plug-in - need gcc 5.x"