You are here

Can GAP2.6 be used in GIMP 2.8?

I used GIMP 2.6.12 with GAP. Yesterday I installed GIMP 2.8. I wonder if I can install GAP2.6 on GIMP2.8. If anybody has tried this, please tell me does it work properly.

Forums: 
Subscribe to Comments for "Can GAP2.6 be used in GIMP 2.8?"