You are here

Can I run resynthesizer in 2.8?

I installed resynthesizer in 2.6. But it depends on python 2.6.4, so can I use it in 2.8?

Subscribe to Comments for "Can I run resynthesizer in 2.8?"