You are here

2 script-fu with G'MIC plug-in

Bonjour,

2 script-fu (patterns) with G'MIC plug-in (version 1.4.5.1 or +) for Gimp 2.6.x :

http://www.aljacom.com/~gmic/Script-Fu_36_motifs_avec_GMIC.html

http://www.aljacom.com/~gmic/script-fu-acid_patterns.html

Subscribe to Comments for "2 script-fu with G'MIC plug-in"