I tried to install, but after the ../configure --prefix=/opt/local PKG_CONFIG_PATH=/Users/~/Downloads/liblqr-1-0.1.0 command, I get this:
checking for GIMP... configure: error: Package requirements (gimp-2.0 >= 2.4.0 gimpui-2.0 >= 2.4.0) were not met:
No package 'gimp-2.0' found
No package 'gimpui-2.0' found
Consider adjusting the PKG_CONFIG_PATH environment variable if you
installed software in a non-standard prefix.
Alternatively, you may set the environment variables GIMP_CFLAGS
and GIMP_LIBS to avoid the need to call pkg-config.
See the pkg-config man page for more details.
How do I solve this